2010年9月14日火曜日

PHP(4.4.9)で"phpMyAdmin"

スズキです。

最新の"phpMyAdmin"はPHP5にしか対応して無いので、
PHP4を使う場合は、以下のバージョンが2.11.11のものを利用します。

http://www.phpmyadmin.net/home_page/downloads.php

PHP4関係は、もう、落ち着いたかなー...
--------
http://www.suz-lab.com

0 コメント: